ニュース
» 2016年10月08日 13時37分 UPDATE

「ポケモンGO」古いバージョンで問題が起きる可能性 最新版にアップデートを

iOS版はバージョン1.7.1以前、Android版はバージョン0.37.1以前で問題が起きる可能性があります。

[ねとらぼ]

 「Pokemon GO(ポケモンGO)」運営元が、古いバージョンを使っていると問題が起きる可能性があるとして、最新版へのアップデートを促しています。

App StoreのポケモンGO

 iOS版はバージョン1.7.1以前、Android版はバージョン0.37.1以前を使っている場合、ゲームにアクセスできなくなる可能性があるとのこと。古いバージョンで「認証できませんでした」のメッセージが表示された場合は、App StoreやGoogle Playで最新版にアップデートするようにと、その方法を案内しています。

アップデート方法の案内

Copyright© 2017 ITmedia, Inc. All Rights Reserved.

この記事が気に入ったら
ねとらぼに「いいね!」しよう